导航菜单
首页 > 股票资讯 » 正文

2018通达信指标公式 通达信主力选股指标公式

后台-系统设置-扩展变量-手机广告位-内容正文顶部
   源码;

  主力持仓:=EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3);

  主筹:=WINNER(C)*100;

  散筹:=(WINNER(C*1.1)-WINNER(C*0.9))*100;

  XD1:=主力持仓>散筹;

  XD2:=主筹>散筹;

  XD3:=主力持仓>50;

  XD4:=主筹>80 AND 散筹<REF(散筹,1);

  XG:=XD1 AND XD2 AND XD3 AND XD4;

  :XG AND  "MACD.DIF">="MACD.DEA" AND  "MACD.MACD">= REF("MACD.MACD",1);
收藏此文 赞一个 ( ) 打赏本站

如果本文对你有所帮助请打赏本站

  • 打赏方法如下:
  • 支付宝打赏
    支付宝扫描打赏
    微信打赏
    微信扫描打赏
后台-系统设置-扩展变量-手机广告位-内容正文底部

相关推荐:

留言与评论(共有 0 条评论)
   
验证码:
二维码